تحذير من وجود ثغرة أمنية في حزمة LibreOffice

0 تعليق ارسل طباعة تبليغ حذف

حذر المكتب الاتحادي الألماني لأمان تكنولوجيا المعلومات من وجود ثغرة أمنية في حزمة البرامج المكتبية LibreOffice مفتوحة المصدر.

 

وأوضح الخبراء الألمان أن الثغرة الأمنية تتيح للقراصنة إمكانية تسريب أكواد ضارة إلى الكمبيوتر، في حال فتح المستخدم أحد ملفات LibreOffice المزيفة.

 

ولمنع حدوث ذلك، شدد المكتب على ضرورة ترقية حزمة البرامج المكتبية LibreOffice إلى الإصدار الآمن رقم 6.2.5 أو أعلى.

وأخيراً، نتقدم لكم بجزيل الشكر زوار ومتابعي موقع الشرق تايمز، كما نعدكم بتقديم كل ماهو جديد وهام من كافة المصادر الإخبارية الموثوقة، حيث قمنا بنقل ( تحذير من وجود ثغرة أمنية في حزمة LibreOffice ) , والمصدر هو المسئول عن صحة الخبر أو عدمه.
المصدر : السعودية نيوز

أخبار ذات صلة

0 تعليق